BRAND
ACADEMY
FRANCHISE
SHOPPING
B2B MALL
B2B MALL
COMMUNITY
S.ORDER
PMC MALL
현재 위치
Home > 공유 > 공지사항
공지사항
게시글 보기
SSLv3 취약점(POODLE) 관련 웹브라우저 설정 변경 권고
Date : 2014-11-01
Name : 관리자
Hits : 2762
안녕하세요.



최근 보안 통신 규약인 SSL 3.0 이하 버전의 취약점으로 인해 보안상의 이슈가 지속적으로 발생하고 있습니다.

고객 여러분의 웹브라우저를 아래와 같이 TLS 사용하도록 변경하시어 좀 더 안전하게 서비스 이용하시기 바랍니다.




코멘트 쓰기
코멘트 쓰기

비밀번호 확인 닫기